Error PlusEmu Foro y Placa Gruppo

  • 3 Respuestas
  • 335 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

*

Desconectado bloonprod

PlusEmu Foro y Placa Gruppo
« en: Enero 28, 2017, 02:51:28 pm »
Hola,

me puedes ayudar con dos problemas.

¿Primer error: cuando hago clic en el grupo del foro, no se abre, una solución?

Segundo error:

Las insignias del grupo trabaja, pero aparece no en el perfil del usuario.

No tienes permiso para ver enlaces. Registrarme ó Logearme

Gracias por su ayuda.

*

Desconectado bloonprod

Re:PlusEmu Foro y Placa Gruppo
« Respuesta #1 en: Enero 28, 2017, 03:35:17 pm »
1.Ah están de acuerdo, pensé que había estado allí que están en azure.

2.Ah exacta sí, gracias.

*

Desconectado Luisitoys

Re:PlusEmu Foro y Placa Gruppo
« Respuesta #2 en: Enero 29, 2017, 02:18:02 am »
Yo he compartido un pack de unas swf que hice hace un tiempo con un emulador de marlon, bajatelos e intenta con esos

*

Desconectado FaynnWay

Re:PlusEmu Foro y Placa Gruppo
« Respuesta #3 en: Enero 29, 2017, 07:36:49 pm »
¿Sabias que las swfs no tienen nada que ver? Que la carpeta habbo-imaging interactua con el .htacces


"Podrán encerrarme pero nunca callarme." Faynn 2016-

 

Temas relacionados

  Asunto / Iniciado por Respuestas Último mensaje
6 Respuestas
1676 Vistas
Último mensaje Septiembre 18, 2016, 08:15:53 am
por Desconocido
2 Respuestas
267 Vistas
Último mensaje Febrero 15, 2017, 04:59:35 am
por h0los
3 Respuestas
328 Vistas
Último mensaje Febrero 17, 2017, 02:40:14 pm
por Root
2 Respuestas
375 Vistas
Último mensaje Marzo 16, 2017, 10:41:42 am
por Pixel
0 Respuestas
153 Vistas
Último mensaje Febrero 08, 2018, 06:00:17 pm
por Gameplay